aboutsummaryrefslogtreecommitdiffstats
path: root/host/utils/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'host/utils/CMakeLists.txt')
-rw-r--r--host/utils/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/host/utils/CMakeLists.txt b/host/utils/CMakeLists.txt
index 4bbcd252b..ab7d645f4 100644
--- a/host/utils/CMakeLists.txt
+++ b/host/utils/CMakeLists.txt
@@ -53,6 +53,7 @@ set(util_share_sources_py
uhd_power_cal.py
)
if(ENABLE_USB)
+ find_package(LIBUSB)
list(APPEND util_share_sources
fx2_init_eeprom.cpp
)