aboutsummaryrefslogtreecommitdiffstats
path: root/host/examples/python/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'host/examples/python/CMakeLists.txt')
-rw-r--r--host/examples/python/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/host/examples/python/CMakeLists.txt b/host/examples/python/CMakeLists.txt
index 669c80203..758a69af1 100644
--- a/host/examples/python/CMakeLists.txt
+++ b/host/examples/python/CMakeLists.txt
@@ -8,6 +8,7 @@ SET(python_examples
rx_to_file.py
tx_waveforms.py
curses_fft.py
+ benchmark_rate.py
)
UHD_INSTALL(PROGRAMS ${python_examples} DESTINATION ${PKG_LIB_DIR}/examples/python COMPONENT examples)