aboutsummaryrefslogtreecommitdiffstats
path: root/host/utils/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'host/utils/CMakeLists.txt')
-rw-r--r--host/utils/CMakeLists.txt3
1 files changed, 2 insertions, 1 deletions
diff --git a/host/utils/CMakeLists.txt b/host/utils/CMakeLists.txt
index 796fdf96f..1185b06cc 100644
--- a/host/utils/CMakeLists.txt
+++ b/host/utils/CMakeLists.txt
@@ -37,7 +37,8 @@ ENDFOREACH(util_source)
SET(util_share_sources
usrp_burn_db_eeprom.cpp
usrp_burn_mb_eeprom.cpp
- usrp_gen_db_cal_table.cpp
+ usrp_gen_rx_fe_cal_table.cpp
+ usrp_gen_tx_fe_cal_table.cpp
)
IF(ENABLE_USB)