aboutsummaryrefslogtreecommitdiffstats
path: root/host/tests/devtest/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'host/tests/devtest/CMakeLists.txt')
-rw-r--r--host/tests/devtest/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/host/tests/devtest/CMakeLists.txt b/host/tests/devtest/CMakeLists.txt
index 4636c84ae..0bce8050d 100644
--- a/host/tests/devtest/CMakeLists.txt
+++ b/host/tests/devtest/CMakeLists.txt
@@ -45,6 +45,7 @@ IF(ENABLE_E300)
ENDIF(ENABLE_E300)
IF(ENABLE_MPMD)
ADD_DEVTEST("n3x0" "n3xx" "N3XX")
+ ADD_DEVTEST("e320" "e3xx" "E32x")
ENDIF(ENABLE_MPMD)
# Formatting
MESSAGE(STATUS "")