aboutsummaryrefslogtreecommitdiffstats
path: root/host/utils/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'host/utils/CMakeLists.txt')
-rw-r--r--host/utils/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/host/utils/CMakeLists.txt b/host/utils/CMakeLists.txt
index a4ff21eee..413cf3d4e 100644
--- a/host/utils/CMakeLists.txt
+++ b/host/utils/CMakeLists.txt
@@ -66,7 +66,7 @@ ENDFOREACH(util_source)
#UHD images downloader configuration
CONFIGURE_FILE(
- ${CMAKE_CURRENT_SOURCE_DIR}/uhd_images_downloader.py
+ ${CMAKE_CURRENT_SOURCE_DIR}/uhd_images_downloader.py.in
${CMAKE_CURRENT_BINARY_DIR}/uhd_images_downloader.py
@ONLY)
INSTALL(PROGRAMS