aboutsummaryrefslogtreecommitdiffstats
path: root/host/examples/CMakeLists.txt
diff options
context:
space:
mode:
authorMatt Ettus <matt@ettus.com>2011-02-03 15:48:04 -0800
committerMatt Ettus <matt@ettus.com>2011-02-03 15:48:04 -0800
commit4b9f4b5aec74f8b53d8f88d46af23459af9712ec (patch)
tree1c3277bbd61eb1b79604d170e4714edffc1f8d07 /host/examples/CMakeLists.txt
parent6ccd8fc94607d5e81ac4c8a819e9ce89966a6692 (diff)
downloaduhd-4b9f4b5aec74f8b53d8f88d46af23459af9712ec.tar.gz
uhd-4b9f4b5aec74f8b53d8f88d46af23459af9712ec.tar.bz2
uhd-4b9f4b5aec74f8b53d8f88d46af23459af9712ec.zip
sort of working latency tester
Diffstat (limited to 'host/examples/CMakeLists.txt')
-rw-r--r--host/examples/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/host/examples/CMakeLists.txt b/host/examples/CMakeLists.txt
index ac131b217..47152a88a 100644
--- a/host/examples/CMakeLists.txt
+++ b/host/examples/CMakeLists.txt
@@ -27,6 +27,7 @@ SET(example_sources
test_pps_input.cpp
tx_timed_samples.cpp
tx_waveforms.cpp
+ latency_test.cpp
)
#for each source: build an executable and install