summaryrefslogtreecommitdiffstats
path: root/host/CMakeLists.txt
diff options
context:
space:
mode:
authorJosh Blum <josh@joshknows.com>2010-06-04 17:35:48 -0700
committerJosh Blum <josh@joshknows.com>2010-06-04 17:35:48 -0700
commitb369d0f020f324b872099fcdbe321f5eac2f98bb (patch)
tree20a1f6cb9185d77d27fddd2b4475f56924629a50 /host/CMakeLists.txt
parent4f0736ef7ce93d58f0768d99257b2624d5711490 (diff)
downloaduhd-b369d0f020f324b872099fcdbe321f5eac2f98bb.tar.gz
uhd-b369d0f020f324b872099fcdbe321f5eac2f98bb.tar.bz2
uhd-b369d0f020f324b872099fcdbe321f5eac2f98bb.zip
usrp2 regs naming convention
Diffstat (limited to 'host/CMakeLists.txt')
-rw-r--r--host/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/host/CMakeLists.txt b/host/CMakeLists.txt
index 0b2d3f012..57670fa6e 100644
--- a/host/CMakeLists.txt
+++ b/host/CMakeLists.txt
@@ -107,7 +107,7 @@ CONFIGURE_FILE(
@ONLY)
ADD_CUSTOM_TARGET(uninstall
- ${CMAKE_COMMAND} -P ${CMAKE_CURRENT_BINARY_DIR}/cmake_uninstall.cmake
+ ${CMAKE_COMMAND} -P ${CMAKE_CURRENT_BINARY_DIR}/cmake_uninstall.cmake
)
########################################################################