aboutsummaryrefslogtreecommitdiffstats
path: root/host/CMakeLists.txt
diff options
context:
space:
mode:
authorNicholas Corgan <nick.corgan@ettus.com>2014-04-21 14:37:25 -0700
committerNicholas Corgan <nick.corgan@ettus.com>2014-04-21 14:37:25 -0700
commitb0267efa30e1d460f9831094a955355aca3b812e (patch)
treeaef3797030be7020586e9c79e5a6e7828c23054a /host/CMakeLists.txt
parent6bd9fed25f702bf6b2a244c6c045e3945ad165a5 (diff)
parent743aca4c3e68257253960d37422082aab4fe5d91 (diff)
downloaduhd-b0267efa30e1d460f9831094a955355aca3b812e.tar.gz
uhd-b0267efa30e1d460f9831094a955355aca3b812e.tar.bz2
uhd-b0267efa30e1d460f9831094a955355aca3b812e.zip
Merge branch 'maint'
Diffstat (limited to 'host/CMakeLists.txt')
-rw-r--r--host/CMakeLists.txt6
1 files changed, 3 insertions, 3 deletions
diff --git a/host/CMakeLists.txt b/host/CMakeLists.txt
index c45058562..b53e6208e 100644
--- a/host/CMakeLists.txt
+++ b/host/CMakeLists.txt
@@ -200,7 +200,7 @@ ADD_CUSTOM_TARGET(uninstall
# Install Package Docs
########################################################################
UHD_INSTALL(FILES
- ${CMAKE_CURRENT_SOURCE_DIR}/../README.md
+ ${CMAKE_CURRENT_SOURCE_DIR}/README.md
${CMAKE_CURRENT_SOURCE_DIR}/LICENSE
DESTINATION ${PKG_DOC_DIR}
COMPONENT readme
@@ -210,8 +210,8 @@ UHD_INSTALL(FILES
# Images download directory for utils/uhd_images_downloader.py
########################################################################
-SET(UHD_IMAGES_MD5SUM "02291061d617c7b398a0dbdcc11ca6b6")
-SET(UHD_IMAGES_DOWNLOAD_SRC "http://files.ettus.com/binaries/maint_images/archive/uhd-images_003.007.000-70-gfcc85c95.zip")
+SET(UHD_IMAGES_MD5SUM "6a51f54fb440860f3023fc888c6a5898")
+SET(UHD_IMAGES_DOWNLOAD_SRC "http://files.ettus.com/binaries/maint_images/archive/uhd-images_003.007.001-release.zip")
########################################################################
# Register top level components