summaryrefslogtreecommitdiffstats
path: root/src/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'src/Makefile.am')
-rw-r--r--src/Makefile.am3
1 files changed, 3 insertions, 0 deletions
diff --git a/src/Makefile.am b/src/Makefile.am
index 0d1c454..065477b 100644
--- a/src/Makefile.am
+++ b/src/Makefile.am
@@ -120,3 +120,6 @@ odr_zmq2farsync_SOURCES = zmq2farsync/zmq2farsync.cpp \
odr_zmq2farsync_LDADD = $(ZMQ_LIBS)
odr_zmq2farsync_CFLAGS = -Wall $(GITVERSION_FLAGS) -I$(FARSYNC_DIR)
odr_zmq2farsync_CXXFLAGS = -Wall -std=c++11 $(GITVERSION_FLAGS) -I$(FARSYNC_DIR)
+
+EXTRA_DIST = fec/README.md \
+ fec/LICENSE