summaryrefslogtreecommitdiffstats
path: root/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'Makefile.am')
-rw-r--r--Makefile.am2
1 files changed, 1 insertions, 1 deletions
diff --git a/Makefile.am b/Makefile.am
index b384024..3f5d639 100644
--- a/Makefile.am
+++ b/Makefile.am
@@ -67,7 +67,7 @@ FFT_INC=
FFT_FLG=
endif
-odr_dabmod_CPPFLAGS = -Wall \
+odr_dabmod_CPPFLAGS = -Wall -Isrc \
$(FFT_INC) $(FFT_FLG) $(SIMD_CFLAGS) $(GITVERSION_FLAGS)
odr_dabmod_LDADD = $(FFT_LDADD)
odr_dabmod_SOURCES = src/DabMod.cpp \